summaryrefslogtreecommitdiffstats
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py3
1 files changed, 1 insertions, 2 deletions
diff --git a/setup.py b/setup.py
index 5e32b238..8ca86175 100644
--- a/setup.py
+++ b/setup.py
@@ -16,7 +16,7 @@ from setuptools import setup, find_packages
setup(
name="bottlenecks",
version="master",
- py_modules=['bottlenecks_cli'],
+ py_modules=['cli/bottlenecks_cli'],
packages=find_packages(),
include_package_data=True,
package_data={
@@ -43,4 +43,3 @@ setup(
],
},
)
-