summaryrefslogtreecommitdiffstats
path: root/tosca2heat/tosca-parser/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'tosca2heat/tosca-parser/setup.py')
-rw-r--r--tosca2heat/tosca-parser/setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/tosca2heat/tosca-parser/setup.py b/tosca2heat/tosca-parser/setup.py
index 782bb21..566d844 100644
--- a/tosca2heat/tosca-parser/setup.py
+++ b/tosca2heat/tosca-parser/setup.py
@@ -25,5 +25,5 @@ except ImportError:
pass
setuptools.setup(
- setup_requires=['pbr>=1.8'],
+ setup_requires=['pbr>=2.0.0'],
pbr=True)