aboutsummaryrefslogtreecommitdiffstats
path: root/keystone-moon/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'keystone-moon/setup.py')
-rw-r--r--keystone-moon/setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/keystone-moon/setup.py b/keystone-moon/setup.py
index d8080d05..782bb21f 100644
--- a/keystone-moon/setup.py
+++ b/keystone-moon/setup.py
@@ -25,5 +25,5 @@ except ImportError:
pass
setuptools.setup(
- setup_requires=['pbr>=1.3'],
+ setup_requires=['pbr>=1.8'],
pbr=True)