aboutsummaryrefslogtreecommitdiffstats
path: root/keystone-moon/setup.py
diff options
context:
space:
mode:
authorasteroide <thomas.duval@orange.com>2015-09-24 16:27:16 +0200
committerasteroide <thomas.duval@orange.com>2015-09-24 16:27:16 +0200
commit92d11d139e9f76d4fd76859aea78643fc32ef36b (patch)
treebd5a2e7b50853498074ab55bdaee4452c460010b /keystone-moon/setup.py
parent49325d99acfadaadfad99c596c4ada6b5ec849de (diff)
Update Keystone code from repository.
Change-Id: Ib3d0a06b10902fcc6d520f58e85aa617bc326d00
Diffstat (limited to 'keystone-moon/setup.py')
-rw-r--r--keystone-moon/setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/keystone-moon/setup.py b/keystone-moon/setup.py
index d8080d05..782bb21f 100644
--- a/keystone-moon/setup.py
+++ b/keystone-moon/setup.py
@@ -25,5 +25,5 @@ except ImportError:
pass
setuptools.setup(
- setup_requires=['pbr>=1.3'],
+ setup_requires=['pbr>=1.8'],
pbr=True)